He cambiado la pila del mando del garaje y de repente no funciona

Realizada por jesus. 31 dic 2013 8 respuestas

Antes se encendía una luz roja y ahora no. Tiene dos botones. ¿Cuál es el problema?


Gracias

garaje

Mejor respuesta

Es posible que colocaras la pila mal. Hay mandos que se estropean. Prueba bien la pila y, si puedes desmontar el mando, raspa los contactos y júntalos bien.

Hay veces que la luz no enciende y el mando funciona, y al revés también. Y, por último, vete a cambiar la pila al que te vendió el mando y no a una tienda de llaves y que lo comprueben.

Saludos,

Javier

¿Te ha resultado útil?

No

¡Gracias por tu valoración!

Estimado Jesús,

Debes comprobar que al insertar la nueva pila en tu mando a distancia, ésta ha sido colocada correctamente. Además, asegúrate que las pequeñas piezas que hacen contacto con la pila estén correctamente posicionadas.

El mando a distancia debe emitir la luz al ser pulsado, del mismo color que lo hacía anteriormente. (En principio el mando no debe haberse descodificado por cambiar su pila de alimentación).

Un saludo,

David García.

¿Te ha resultado útil?

No

¡Gracias por tu valoración!

7 ENE 2014

Logo Totaldoor Totaldoor

1 respuesta

2 votos positivos

Abre el mando y aprieta las dos pletinitas de los polos.

Seguramente han cogido holgura.

¿Te ha resultado útil?

No

¡Gracias por tu valoración!

7 ENE 2014

Anónimo

El mando dispondrá de uns indicación luminosa. Compruebe que se ilumina al pulsar, sino es que la pila no está correctamente posicionada o no hace buen contacto.

¿Te ha resultado útil?

No

¡Gracias por tu valoración!

7 ENE 2014

Logo Navatek Puertas Automaticas Sl Navatek Puertas Automaticas Sl

3 respuestas

2 votos positivos

Ha de comprobar que la pila nueva sea de las mismas características, que la haya instalado correctamente, y verificar que durante la manipulación no ha movido algún botón de programación.

Pero lo más probable es que la pila no sea de la potencia adecuada, ya que no se enciende la luz.

¿Te ha resultado útil?

No

¡Gracias por tu valoración!

7 ENE 2014

Logo Marservitecnic Marservitecnic

29 respuestas

19 votos positivos

Siento no poderle ayudar, ya que nosotros somos carpintería de madera.

Saludos,

Carpintería Borras

¿Te ha resultado útil?

No

¡Gracias por tu valoración!

7 ENE 2014

Anónimo

Si las pilas están colocadas correctamente, deberías comprobar si el mando tienes que programarlo.

¿Te ha resultado útil?

No

¡Gracias por tu valoración!

7 ENE 2014

Logo Puertas Herrero Y Magaña Puertas Herrero Y Magaña

13 respuestas

4 votos positivos

Buenos días, Jesús,

Lo primero que debe comprobar es que no ha cambiado la polaridad de la pila al colocarla.

Si lo anterior está correcto, debería de volver a programar el mando en el receptor, siguiendo las instrucciones del fabricante.

Atentamente,

PUERTAS ALBERTO RODRÍGUEZ, S.L.

¿Te ha resultado útil?

No

¡Gracias por tu valoración!

3 ENE 2014

Logo Puertas Alberto Rodriguez Puertas Alberto Rodriguez

8 respuestas

3 votos positivos

Preguntas similares

Ver todas las preguntas
Mando de garaje a veces funciona, a veces no

7 respuestas, última respuesta el 13 Octubre 2016

¿Cómo cambiar la pila del mando?

5 respuestas, última respuesta el 28 Octubre 2015

¿Cómo puedo conseguir un mando de garaje?

1 respuesta, última respuesta el 01 Septiembre 2017

Necesito un mando para puerta de garaje

5 respuestas, última respuesta el 07 Septiembre 2016

Necesito una copia del mando del garaje. ¿Qué tengo que hacer?

2 respuestas, última respuesta el 08 Junio 2016

Automatismo puerta garaje

1 respuesta, última respuesta el 27 Junio 2016

S.O.S puerta de garaje

1 respuesta, última respuesta el 01 Septiembre 2017

¿Por qué no funciona el electrofreno?

8 respuestas, última respuesta el 02 Octubre 2015

Fallo abertura irregular

1 respuesta, última respuesta el 19 Junio 2018